Microsoft Excel – Função Soma

Fabio Joaquim
Por Fabio Joaquim novembro 2, 2010 13:19

Microsoft Excel – Função Soma

Olá Pessoal, vou começar a abordar sobre as funções do Excel. A primeira que vou falar é uma função muito simples: a função SOMA. Ela simplesmente resultará no somatório de tudo que você colocar como parâmetros. Você pode praticar com a planilha que coloquei disponível para download no post Criando um gráfico rápido .

Exemplo:

Calculando total

Você deseja calcular o total

Exemplo 1: Se eu desejar calcular o total de todos os meses, calculo da seguinte forma:

=SOMA(B2:G4)

Onde B2 é a célula inicial e G4 é a célula final.

Imagem Blog Corrigida - Funcao Soma

Exemplo 2: Se eu quisesse apenas o mês de janeiro ficaria:

=SOMA(B2:B4)

 

Calculando o total de Janeiro

Calculando o total de Janeiro – Observe a barra de fórmulas


Exemplo 3: Mas, e se eu quisesse os meses de janeiro, março e maio, como faria? Neste caso, você deve informar para o Excel quais intervalos você deseja fazer o seu somatório, ficando assim:

=SOMA(B2:B4;D2:D4;F2:F4)

 

Calculando em intervalos não sequênciais

Calculando em intervalos não sequenciais


Muito tranquilo, não? Bom esta foi fácil, mas a partir de agora, sempre vou colocar uma função nova para você colocar no seu vocabulário de funções no Excel. Sigam divulgando, hein? Forte abraço e até a próxima!!!

Fabio Joaquim
Por Fabio Joaquim novembro 2, 2010 13:19
Escreva um comentário

Nenhum comentário

Nenhum comentário ainda!

Deixe-me contar uma história triste! Não há comentários ainda, mas você pode ser o primeiro a comentar esse artigo.

Escreva um comentário
Ver comentários

Escreva um comentário

Seu endereço de e-mail não será publicado.
Campos requeridos estão marcados*

COMENTÁRIOS RECENTES

  • Todi

    Todi

    Ótimo obrigado.

    Ver artigo
  • Victor

    Victor

    Fiz os treinamentos de Excel Básico e Intermediário. Ambos são excelentes e proporcionam um ótimo domínio da ferramenta para que…

    Ver artigo
  • PL

    PL

    Ajudou pacas, muito prático. vlw.

    Ver artigo

AGENDA

ENCONTRE-NOS NO FACEBOOK

CADASTRE-SE PARA NOVIDADES